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TIPS FOR USING THE-MS·WORD PRE-FORMATTED TEMPLATE (PC AND MAC VERSION, WORD2010+) 

GETTING STARTED:

1. Open this template in Microsoft Word under the “PRINT LAYOUT" view (under the "View" tab).
2. Turn on Gridlines and Hidden Text. Tables in this template have been pre-formatted for easy entry of information in the desired format and the appearance varies depending on your computer settings. Note: The gridlines and column headings present on the screen will automatically disappear when printed. Adjust the settings as follows:

· For PC:
· To make the gridlines appear or disappear: Place your cursor in a table field and go to Table>Tools>Layout and select or de-select "View Gridlines"
· To make the column headings appear or disappear: Go to File> Options>Display and check or uncheck the "Hidden Text" box
· For Mac:
· To make the gridlines appear or disappear: Place your cursor in a table field and go to Table Layout and select or de-select "Gridlines"
· To make the column headings appear or disappear: Click or unclick the "¶'' (paragraph) symbol on your toolbar

The view that will work best during preparation, will show the gridlines and column headings as follows:

Education:
	Month/Year(s)
	Degrees (Honors)
	Fields of Study (Thesis advisor for doctoral research degrees) 
	Institution

	
	
	
	


Postdoctoral Training:
	Month/Year(s)
	Degrees (Honors)
	Fields of Study (Thesis advisor for doctoral research degrees) 
	Institution

	
	
	
	


Faculty Academic Appointments
	Month/Year(s)
	Degrees (Honors)
	Fields of Study (Thesis advisor for doctoral research degrees) 
	Institution

	
	
	
	



TIPS:

· To view what your CV will look like when printed, click "File>Print" and a print preview should appear.
· To add a table row , place your curs or in the last column of the last row and hit the "Tab" key once. This will create a new row identical to the one above it.
· If you prefer not to use the pre-formatted table in a specific section, you may delete it. After deleting a table, new text may then be typed in or copied and pasted from an existing document.
· Note: Because of formatting features embedded in this template, cutting and pasting from another document may result in unanticipated modifications.

(Please delete this first page from your final CV)

The Faculty of Medicine of Harvard University 
Curriculum Vitae


	Date Prepared:
	

	Name:
	

	Office Address:
	

	Home Address:
	

	Work Phone: 
	

	Work Email: 
	



Education:
	Month/Year(s)
	Degrees
(Honors)
	Fields of Study
(Thesis advisor for doctoral research degrees)
	Institution
Location

	
	
	
	



Postdoctoral Training:
	Month/Year(s)
	Title
	Specialty/Discipline
(Primary mentor/PI, if relevant)
	Institution
Location

	
	
	
	



Faculty Academic Appointments:
	Year(s)
	Academic Title
	Department
	Academic Institution

	
	
	
	



Appointments at Hospitals/Affiliated Institutions:
	Year(s)
	Position Title
	Department 
(Division, if applicable)
	Institution

	
	
	
	



Faculty Membership in Harvard Initiatives, Programs, Centers, and Institutes
	Year(s)
	Position Title
	Program
	Institution

	
	
	
	



Other Professional Positions:
	Year(s)
	Position Title
	Institution
	Level of effort 
(current roles only)

	
	
	
	



Major Administrative Leadership Positions: 
Local
	Year(s)
	Position Title
	Institution (note if specific department)



	
	
	



Regional
	Year(s)
	Position Title
	Organization
Location



	
	
	



National 
	Year(s)
	Position Title
	Organization
Location



	
	
	



International
	Year(s)
	Position Title
	Organization
Location



	
	
	



Committee Service: 
Local
	Year(s) 
	Name of Committee
	Institution/Organization

	
	Dates of Role(s)
	Title of Role(s)

	
	
	

	
	
	



Regional
	Year(s) 
	Name of Committee
	Institution/Organization

	
	Dates of Role(s)
	Title of Role(s)

	
	
	

	
	
	



National 
	Year(s) 
	Name of Committee
	Institution/Organization

	
	Dates of Role(s)
	Title of Role(s)

	
	
	

	
	
	



International
	Year(s) 
	Name of Committee
	Institution/Organization

	
	Dates of Role(s)
	Title of Role(s)



	
	
	

	
	
	



Professional Societies:
	Year(s) 
	Society Name
	

	
	Dates of Role(s)
	Title of Role(s)

	
	
	

	
	
	



Grant Review Activities:
	Year(s) 
	Name of Committee
	Institution/Organization

	
	Dates of Role(s)
	Title of Role(s) 
[indicate either Ad hoc or Permanent Member status, if applicable]



	
	
	

	
	
	



Editorial Activities:
Ad hoc Reviewer
	List journals for which you serve as a reviewer



	



Other Editorial Roles
	Year(s)
	Role
	Journal/Publication Title



	
	
	

	
	
	



Honors and Prizes:
	Year
	Name of Honor/Prize
	Awarding Organization
	Achievement for which awarded 
(if unclear from award title)



	
	
	
	



Report of Funded and Unfunded Projects
Past 
	Year(s)
	Grant title

	
	Funding Agency, Grant type and Grant number

	
	Official role on project 

	
	Description of the major goals (limit to 1-2 sentences)



	
	

	
	

	
	

	
	



Current
	Year(s)
	Grant title

	
	Funding Agency, Grant type and Grant number

	
	Official role on Project (if PI or Site PI, report total direct costs for all years)

	
	Description of the major goals (limit to 1-2 sentences)



	
	

	
	

	
	

	
	



Projects Submitted for Funding
	Status
	Grant title

	
	Funding Agency and Grant type

	
	Role on Project (if in PI role, list requested direct costs)

	
	Description of the major goals (limit to 1-2 sentences)
Include preliminary scores or review date if known



	
	

	
	

	
	

	
	



Training Grants and Mentored Trainee Grants
	Year(s)
	Grant title

	
	Funding Agency and Grant Type 

	
	Role on Project (e.g., Mentor or Faculty Member)

	
	Description of the major goals (limit to 1-2 sentences)



	
	

	
	

	
	

	
	



Unfunded Current Projects
	Year(s) 
	Title of Project

	
	Role

	
	One sentence description of the purpose of the project



	
	

	
	



Report of Local Teaching and Training
Teaching of Students in Courses: 
	Year(s) 
	Course Title
	Location

	
	Type of Student/Audience
	Level of Effort



	
	
	

	
	
	



Formal Teaching of Residents, Clinical Fellows and Research Fellows (post-docs):
	Year(s) 
	Title
	Location

	
	Type of Trainee/Audience
	Level of Effort



	
	
	

	
	
	



Clinical Supervisory and Training Responsibilities:
	Year(s) 
	Type of Responsibility
	Location

	
	Type of Trainee/Audience
	Level of Effort



	
	
	



Research Supervisory and Training Responsibilities:
	Year(s) 
	Type of Responsibility
	Location

	
	Type of Trainee/Audience
	Level of Effort



	
	
	



Formally Mentored Harvard Students (Medical, Dental, Graduate, and Undergraduate):
	Year(s) 
	Name, Program

	
	Briefly describe the accomplishments of your mentee as a direct result of your mentorship.



	
	

	
	



Other Mentored Trainees and Faculty:
	Year(s) 
	Name and degree(s) / Current position, Institution

	
	Note the mentee’s career stage during the mentorship period and your mentoring role.  Briefly describe the accomplishments of your mentee as a direct result of your mentorship.



	
	

	
	



Formal Teaching of Peers (e.g., CME and other continuing education courses):
	Check the single most appropriate statement below (double click the chosen box and change the default value to “checked”)


|_|  No presentations below were sponsored by 3rd parties/outside entities
|_|  Those presentations below sponsored by outside entities are so noted and the sponsor(s) is (are) identified.
	Year(s) 
	Title(s) or topic(s) of talks
	Number of talks in a single course

	
	Course Name (Sponsor, if any)
	Location(s) (city or country)

	
	
	

	
	
	



Local Invited Presentations:
	Check the single most appropriate statement below (double click the chosen box and change the default value to “checked”)


|_|  No presentations below were sponsored by 3rd parties/outside entities
|_|  Those presentations below sponsored by outside entities are so noted and the sponsor(s) is (are) identified.
	Year(s) 
	Title of presentation / Type of presentation

	
	Department and Institution where presented (Sponsor, if any)



	
	

	
	



Report of Regional, National and International Invited Teaching and Presentations
	Check the single most appropriate statement below (double click the chosen box and change the default value to “checked”)


|_|  No presentations below were sponsored by 3rd parties/outside entities
|_|  Those presentations below sponsored by outside entities are so noted and the sponsor(s) is (are) identified.
Regional
	Year(s) 
	Title of presentation or name of course / Type of presentation/role(s) 
(note if presentation was the result of a selected abstract)

	
	Location (Sponsor, if any)



	
	

	
	



National 
	Year(s) 
	Title of presentation or name of course / Type of presentation/role(s) 
(note if presentation was the result of a selected abstract)

	
	Location (Sponsor, if any)



	
	

	
	



International
	Year(s) 
	Title of presentation or name of course / Type of presentation/role(s) 
(note if presentation was the result of a selected abstract)

	
	Location (Sponsor, if any)



	
	

	
	



Report of Clinical Activities and Innovations
Past and Current Licensure and Board Certification:
	Year
	Type of License or Certification



	
	



Practice Activities:
	List all clinical activities, both those at Harvard and its affiliates and those outside Harvard, and for each indicate:



	Year(s)
	Type of activity
	Name and location of practice
	Level of activity

	
	
	
	



If you have no current clinical activities, but have practiced in the past, you may provide a brief (1-4 sentences) description of those prior activities:
	



Clinical Innovations:
	Name/location of clinical innovation; (Year(s) of activity)
	Describe the influence or potential influence of the innovation on clinical care or practice management, including how the innovation is used or has been implemented locally (at HMS), regionally, nationally, or internationally; if developed as a member of a team or committee, describe your contribution. 
(~1-3 sentences)



	
	

	
	



Report of Teaching and Education Innovations
	Name/location of education innovation;
(Year(s) of activity)
	Describe the influence or potential influence of the innovation on education or teaching, including how the material is used locally (at HMS), regionally, nationally, or internationally; if developed as a member of a team, describe your contribution. (~1-3 sentences)

	
	

	
	



Report of Technological and Other Scientific Innovations
	Innovation;
(Year(s) of activity) 
	Describe the influence or potential influence of the innovation on research or clinical care, including how the material is used locally (at HMS), regionally, nationally, or internationally; if developed as a member of a team, describe your contribution. (~1-3 sentences)

	
	If applicable, list information regarding any pending, awarded, and/or licensed patents.

	
	

	
	



Report of Education of Patients and Service to the Community 
	Check the most appropriate statement below (double click the chosen box and change the default value to “checked”)


[bookmark: Check1]|_|  No presentations below were sponsored by 3rd parties/outside entities
[bookmark: Check2]|_|  Those presentations below sponsored by outside entities are so noted and the sponsor(s) is (are) identified.
Activities
	Year(s) 
	Organization or institution / Role (Sponsor, if any)

	
	One sentence description (optional)



	
	

	
	 



Educational Material for Patients and the Lay Community:
Books, articles, and presentations in other media
	Year
	Title
	Type of contribution (Sponsor, if any)
	Citation, if any



	
	
	
	



Educational material or curricula developed for non-professional audiences
	Year
	Title
	Type of contribution (Sponsor, if any)
	Citation, if any



	
	
	
	



Patient educational material 
	Year
	Title
	Type of contribution (Sponsor, if any)
	Citation, if any



	
	
	
	



Recognition:
	Year(s)
	Name of award / recognition
	Organization conferring recognition



	
	
	

	
	
	



Report of Scholarship
Peer-Reviewed Scholarship in print or other media:
	Group peer-reviewed publications in three categories under the following headings:
· Research Investigations (full-length manuscripts that present new data and analysis; includes systematic reviews (with or without meta-analysis)
· Other peer-reviewed scholarship (e.g., reviews, clinical guidelines or consensus statements, case reports, UpToDate and MedEdPORTAL submissions)
· Scholarship without named authorship


Research Investigations
	



Other peer-reviewed scholarship
	



Scholarship without named authorship
	



Non-peer reviewed scholarship in print or other media:
	Group materials into the following (optional) categories:
· Reviews, chapters, and editorials
· Books/Textbooks for the medical or scientific community
· Only include books for which you are listed as an author. Books that you edited should be listed under Other Editorial Activities. 
· Case reports
· Letters to the Editor 
· Other non-peer reviewed scholarship



Reviews, chapters, and editorials
	



Books/textbooks for the medical or scientific community
	



Case reports
	



Letters to the Editor
	



Other non-peer reviewed scholarship
	



Professional educational materials or reports, in print or other media: 
	For each item indicate:
· Type of material (e.g., syllabus, teaching case)
· If published in print or on the web, provide citation
· Intended audience (including course number, if applicable) and brief description of how the material is used locally (at HMS), regionally, nationally, or internationally; if developed as a member of a committee, describe your contribution (1-2 sentences)



	



Local/Unpublished Clinical Guidelines and Reports: 
	For each item indicate:
· Type of material (e.g., clinical protocol or standard of care)
· If published in print or on the web, provide citation or link
· Description of how the material is used locally (at HMS), regionally, nationally or internationally; if developed as a member of a committee, describe your contribution (1-2 sentences)



	



Thesis: 
	Provide full citation for doctoral thesis



	



Manuscripts Submitted to Preprint Servers
	List any unpublished manuscripts that were submitted to, and posted on, a preprint server (e.g., bioRxiv, medRxiv, Research Square) within the last 3 years. Citations must include a digital object identifier (DOI). Remove listing if manuscript is accepted for publication in a journal. 



	



Abstracts, Poster Presentations, and Exhibits Presented at Professional Meetings: 
	List abstracts published and posters presented at meetings during the last 3 years which have not already been published as full-length manuscripts. May also list all abstracts or exhibits, regardless of date, which received special recognition at a meeting (e.g., juried poster presentation, meeting commendation).



	



Narrative Report
	The narrative should describe your major contributions and achievements and should be clear to those outside your field.  Readers should understand your career trajectory and impact. You do not need to reiterate your history of training, but the chronology of your accomplishments should be clear.  You should describe the extent of your reputation and the key achievements for which you are known. If your accomplishments bridge different arenas (e.g., research and clinical care), you may wish to clarify any connections that are not readily apparent. Additionally, feel free to include any meaningful educational experiences (e.g., leadership or specialized course training) that you feel have impacted your career trajectory. 
General Guidelines
· Do not exceed two single-spaced pages; length is generally commensurate with rank (e.g. ≤ 1-page for Instructors and Assistant Professors)
· Can be optionally organized with subheadings for different topics
· Write in the first person (use “I” statements)
· Avoid jargon; instead, write for a broad audience
· Avoid or limit personal details about your family or health
· Update periodically to account for career growth
Purpose of the Narrative
· Tell a cohesive story about the various aspects of your career
· Describe the impact of your work on the field, with an extension to how it benefits healthcare
· Demonstrate evidence of dissemination of your work
· Convey the ‘big picture’ relevance of your work to non-experts
· Give perspective about the importance of field-specific activities
· Explain events or accomplishments that don’t fit anywhere else
· Anticipate obvious questions about major career shifts or work gaps
· Emphasize your recent and future work, including work in progress
Include contributions to:

· Your Area of Excellence, if applicable (e.g., Clinical Expertise and Innovation; Investigation; Teaching and Educational Leadership). 
· Teaching and mentorship (if not already described under your Area of Excellence).
· Any Significant Supporting Activities (Administration & Institutional Service; Clinical Expertise; Education of Patients & Service to the Community; Diversity, Equity & Inclusion; Investigation; Special Merit in Education).
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IPS FOR USING THE MS-WORD PRE-FORMATTED TEMPLATE (PC AND MAC VERSION, WORD 2010+)|
GETTING STARTED:

1. Open this template in Microsoft Word under the "PRINT LAYOU T" view (under the "View" tab)

2. Turn on Gridlines and Hidden Text. Tables in this template have been pre-formatted for easy entry of
information in the desired format and the appearance varies depending on your computer settings. Note: The
gridiines and column headings present on the screen will automatically disappear when printed. Adjust the
settings as follows:

e ForPC:
o Tomake the gridlines appear or disappear: Place your cursor in a table field and go to Table
Tools>Layout and select or de-select "View Gridlines”
o Tomake the column headings appear or disappear: Go to File>Options>Display and check or
uncheck the "Hidden Text" box

* ForMac:

o Tomake the gridlines appear or disappear. Place your cursor in a table field and go to Table Layout
and select or de-select "Gridlines"

o Tomake the column headings appear or disappear: Click or unclick the "{' (paragraph) symbol on
your toolbar

The view that will work best during preparation, will show the gridlines and column headings as follows:

Education:

Postdoctoral Training:

Month/Year(s) | Title Specialty/Discipline Institution
(Primary mentor/PL, if relevant)

Faculty Academic Appointments:
[ Month/Year(s) : Academic Title L 1t . Institution

TIPS:
e Toview what your CV will look like when printed, click "File>Print" and a print preview should appear.

e Toadd a table row, place your cursor in the last column of the last row and hit the "Tab" key once. This will
create a new row identical to the one above it.

e Ifyou prefer not to use the pre-formatted table in a specific section, you may delete it. After deleting a table,
new text may then be typed in or copied and pasted from an existing document.

e Note: Because of formatting features embedded in this template, cutting and pasting from another document
may result in unanticipated modific ations




